連線協定調整預告-請各位資料開放使用者可預先準備

2019/02/13



各位資料開放使用者:

您好,為提升本網站安全,本網站預計於4月起提升支援TLS 1.1以上加密方式,並停用TLS 1.0以前版本,電腦使用Windows XP、Vista以前版本之作業系統及安全等級過低瀏覽器版本(IE8等),手機使用android 4.x或iOS 5以下版本將無法正常瀏覽本網站。

建議您電腦使用Windows 7以上作業系統,與IE9以上、Google Chrome 30以上或Firefox 24以上版本瀏覽器,並確認已啟用TLS 1.1以上之加密通訊協定。手機則請使用android 5.0或iOS 5以上版本。電腦瀏覽器啟用TLS 1.1以上版本設定,請參閱附檔操作步驟。

如之後有確定的調整期程,將再行公告,謝謝。




附加檔案:

1 . 使用端瀏覽器設定.pdf